Full-Dôme-Team

Mécaboites et Scooters Auvergnats c'est ici !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

bug d'allumage

Aller en bas  Message [Page 1 sur 1]

1 bug d'allumage le Mar 17 Mar - 22:32

bon, j'ai encore un probleme xD
quand la moto est chaude, elle bug trop, genre comme si y'avais plus d'allumage pdt quelques seconde, puis apré ca bug plus, et ca rebug... le tout accompagné d'un doux "pchit" qui sort du pot.
ca peux venir d'ou svp?

Voir le profil de l'utilisateur

2 Re: bug d'allumage le Mer 18 Mar - 21:11

ta d coupure d'allumage kan el est chode et ke t o ralenti?
si c sa moi g u le méme souci ac mon top alu c le piston ki été mort il été fendu en 2....

Voir le profil de l'utilisateur

3 Re: bug d'allumage le Jeu 19 Mar - 15:54

nan au ralenti ca marche bien, apart quand j'accelere a fond ca calle ^^ mais c du mal reglage ca. sinon c'est que a chaud a partir de mi-regime a peu pré

Voir le profil de l'utilisateur

4 Re: bug d'allumage le Ven 20 Mar - 6:42

c'est peut étre tt simplement ta bougie qui est claker...
si elest récente éssaye un otre type de bougie

Voir le profil de l'utilisateur

5 Re: bug d'allumage le Sam 21 Mar - 14:47

ouais j'ai mi une br9es quasi neuve, elle a roulé environ 5km ^^.
sinon on ma di que ce serai peut etre une bobine de l'allumage mais je pense pas quoi

Voir le profil de l'utilisateur

6 Re: bug d'allumage le Mer 25 Mar - 20:09

en fait, j'ai retesté, et ca marche plus que quand je commence a envoyer la sauce, apartir de quand que décélère (genre pour passer les vitesses ou parce que ya un virage ^^).
Ca peux venir d'un mauvais reglage ou pas?

Voir le profil de l'utilisateur

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum